Калькулятор

Калькулятор требует активированного Flash-плагина и открывается в браузере Internet Explorer. В настоящее время мы работаем над новой версией, которая будет поддерживать и другие браузеры.